Use versioned DEP-5 uri
[debian/gsimplecal.git] / README
2011-07-09 Julien ValroffImported Upstream version 0.8 upstream/0.8