Add libgtkspell-dev as build-dep debian/0.2.4-1
authorJulien Valroff <julien@kirya.net>
Tue, 30 Mar 2010 17:56:05 +0000 (19:56 +0200)
committerJulien Valroff <julien@kirya.net>
Tue, 30 Mar 2010 17:56:05 +0000 (19:56 +0200)
debian/control

index 3e514db..4dc3ed3 100644 (file)
@@ -15,7 +15,8 @@ Build-Depends: debhelper (>= 7.0.50~),
                libwebkit-dev,
                valac (>=0.7.10),
                libgtk2.0-dev (>=2.12),
-               libunique-dev (>= 1.0)
+               libunique-dev (>= 1.0),
+               libgtkspell-dev
 Homepage: http://pino-app.appspot.com/
 Vcs-Git: git://git.kirya.net/git/pino.git
 Vcs-Browser: http://git.kirya.net/?p=pino.git;a=summary