Build against libnotify-dev 0.7
authorJulien Valroff <julien@kirya.net>
Sun, 12 Jun 2011 20:20:09 +0000 (22:20 +0200)
committerJulien Valroff <julien@kirya.net>
Sun, 12 Jun 2011 20:20:09 +0000 (22:20 +0200)
debian/control

index 9b5d59d..a8dd93b 100644 (file)
@@ -9,7 +9,7 @@ Build-Depends: debhelper (>= 8),
                libglib2.0-dev,
                libgtk2.0-dev (>= 2.10),
                libgee-dev (>= 0.5.0),
-               libnotify-dev,
+               libnotify-dev (>= 0.7),
                libsoup2.4-dev,
                libxml2-dev,
                libwebkit-dev,