Bump to Policy 3.9.0 - no changes needed
[debian/pino.git] / debian / control
index c2d022f..d9e73ba 100644 (file)
@@ -1,9 +1,9 @@
 Source: pino
 Section: net
 Priority: optional
-Maintainer: Julien Valroff <julien@kirya.net>
-Uploaders: Cristian Greco <cristian@regolo.cc>
-Standards-Version: 3.8.4
+Maintainer: Cristian Greco <cristian@regolo.cc>
+Uploaders: Julien Valroff <julien@kirya.net>
+Standards-Version: 3.9.0
 Build-Depends: debhelper (>= 7.0.50~),
                cmake (>= 2.6.0),
                valac (>= 0.7.9),
@@ -16,7 +16,8 @@ Build-Depends: debhelper (>= 7.0.50~),
                libwebkit-dev,
                libunique-dev (>= 1.0),
                libgtkspell-dev,
-               gettext
+               gettext,
+               libindicate-dev
 Homepage: http://pino-app.appspot.com/
 Vcs-Git: git://git.debian.org/collab-maint/pino.git
 Vcs-Browser: http://git.debian.org/?p=collab-maint/pino.git;a=summary