Use newer librest from experimental
[debian/pino.git] / debian / control
index a26fadb..861942f 100644 (file)
@@ -19,8 +19,8 @@ Build-Depends: debhelper (>= 7.0.50~),
                libgtkspell-dev,
                gettext,
                libindicate-dev,
-               librest-dev,
-               librest-extras-dev
+               librest-dev (>= 0.7.5-1),
+               librest-extras-dev (>= 0.7.5-1)
 Homepage: http://pino-app.appspot.com/
 Vcs-Git: git://git.kirya.net/git/pino.git
 Vcs-Browser: http://git.kirya.net/?p=pino.git;a=summary