Adjust build dependencies
[debian/pino.git] / debian / control
index a8dd93b..7102576 100644 (file)
@@ -5,7 +5,7 @@ Maintainer: Julien Valroff <julien@debian.org>
 Standards-Version: 3.9.2
 Build-Depends: debhelper (>= 8),
                cmake (>= 2.6.0),
-               valac (>= 0.7.9),
+               valac (>= 0.7.9, < 0.11),
                libglib2.0-dev,
                libgtk2.0-dev (>= 2.10),
                libgee-dev (>= 0.5.0),